Home / maçã / Questões de vulnerabilidade a novos iOS atualizar 7.1.1, anexos necriptarea em Email

Questões de vulnerabilidade a novos iOS atualizar 7.1.1, anexos necriptarea em Email

Devido à rapidez do desenvolvimento de novas versões de software adaptado para novo desempenho dispositivoEC desenvolvido pelos fabricantes, e aparecem a inerente erroEC de macio o que muitas vezes nos perturba quando precisamos de mais telefone ou tablet. Então, recentemente, um especialista em segurança de TI descobriu o último iOS atualização 7.1.1 falhar para criptografar anexos enviados da aplicação pré-instalada. Este incidente é menor, já que estamos a tirar partido desta vulnerabilidade, um invasor deve ter acesso à conta iCloud.

ios-7-1-1

O problema tem sido relatada a iPhone 4S, 5 e 5S que tinha feito a actualização iOS 7.1.1 e os proprietários terão que esperar próxima atualizar que irá resolver este problema. Estas situações são comuns e iOS, Janela Telefone e Android devido à falta de tempo para se adaptar ao software, novas performances dos melhores smartphones e mais porte hardware. Resolver o problema até o advento da próxima atualização pode ser usado por aplicativos de correio disponíveis na loja maçã (Gmail, Yahoo Mail, Outlook, etc.).

Deixe um comentário

Seu endereço de email não será publicado. Campos obrigatórios são marcados *

*

Este site usa o Akismet para reduzir o spam. Saiba como seus dados de comentário são processados.

Aplicativos móveis, Tutoriais e Notícias:
Tapety na iphone pohyblive, ios 7.1 pembaruan di Sony Ericson,
romenoInglêsFrenchGermanItalianespanholPortuguesehindidinamarquêsArabicBulgarianChinês simplificado)Chinês tradicional)croatachecoDutchestonianoFinnishgregohebraicohúngaroIndonesianirlandêsJapaneseKoreanletãolituanoNorwegianpolonêsRussiansérvioSlovakeslovenosuecotailandêsturcoucranianovietnamita